czwartek, 25 czerwca 2015

buuu co jest ??? Bloger atakuję ;P??

Cześć dziewczyny no i może chłopcy!
Czy wam bloger też zaczął nie funkcjonować tak jak powinien?
 Z tego co pamiętam w tamtym roku też tak było-buuu jak on tak może?
Nie mogę wgrać zdjęcia  do postów oraz  ikona/gadżet z obserwatorami zaginął, a z tego co zauważyłam na innych blogach też pozanikało.
O co Kaman?
Mam nadzieję, że ta usterka szybko zniknie! 

34 komentarze:

  1. O nie! Mi ostatnio zrobił psikusa i nie mogłam wklejać japońskich emoji T.T

    OdpowiedzUsuń
  2. U mnie jest wszystko ok. Obserwatorów widzę zarówno na twoim blogu jak i u mnie. Może to tylko była jakaś chwilowa awaria.

    OdpowiedzUsuń
  3. U mnie wszystko jest w porządku. Dziewczyna, która miała taki problem wyczyściła ciasteczka i wszystko wróciło do normy.
    Sprawdź może u Ciebie również podziała :)

    OdpowiedzUsuń
  4. parę dni też tak miałam, ale teraz jest wszystko okej :)

    OdpowiedzUsuń
  5. u mnie i u ciebie wszystko w porzadku, widać gadżety ;)

    Pozdrawiam i życzę wspaniałych wakacji ! :)
    Anru,

    OdpowiedzUsuń
  6. U mnie na razie z tym wszystko gra, aktualnie irytuje mnie tylko opóźnienie w dodawaniu się postów na liście czytelniczej :(

    OdpowiedzUsuń
  7. u mnie jak na razie wszystko w porządku :)

    OdpowiedzUsuń
  8. u mnie na razie wszystko jest okej więc może były to tylko chwile wady techniczne?

    OdpowiedzUsuń
  9. U mnie jest ok chociaż ostatnio jak dodawałam post to też miałam lekki problem z dodaniem zdjęć :(

    OdpowiedzUsuń
  10. U mnie wszystko bez problemów ;)

    OdpowiedzUsuń
  11. U mnie wszystko jest ok. Sciągnij sobie picassę i przez nią wrzucaj fotki.

    OdpowiedzUsuń
    Odpowiedzi
    1. PS. Zapraszam do przeczytania notki o kremie Pose którą dopiero co skomentowałaś...

      Usuń
  12. I mnie na razie spokój ale w tamtym roku faktycznie była masakra :|

    OdpowiedzUsuń
  13. U mnie jest wszystko okej:)

    OdpowiedzUsuń
  14. Też miałam problemy: nie mogłam wgrać zdjęcia do posta i nie widziałam obserwujących na niektórych blogach. Zmieniłam przeglądarkę z Mozilla na chrome i działa:)

    OdpowiedzUsuń
  15. U mnie też coś wariował przy dodawaniu zdjęć do ostatniego posta. Blogger weź się ogarnij ;D

    OdpowiedzUsuń
  16. Ja miałam wczoraj problemy z wgraniem zdjęć do posta. Musiałam wgrywać po jednym zdjęciu, zapisywać notkę i wyłączyć stronę. I tak za każdym razem...

    OdpowiedzUsuń
  17. A u mnie wszystko gra :) Czekam na nowy post :)

    nicoolblog.blogspot.com

    OdpowiedzUsuń
  18. U mnie na szczęście wszystko ok, to pewnie chwilowe :)

    OdpowiedzUsuń
  19. u mnie wszystko działa bez problemu.

    OdpowiedzUsuń
  20. U mnie także wszystko ok póki co :)

    OdpowiedzUsuń
  21. u mnie wszystko dobrze jak na razie, pozdrawiam:)

    OdpowiedzUsuń
  22. U nas wszystko ok i mamy nadzieję, że tak zostanie! :D

    OdpowiedzUsuń
  23. U mnie świruje z jakością zdjęć...

    OdpowiedzUsuń
  24. u mnie było tak jakis czas temu teraz jest ok:)

    OdpowiedzUsuń
  25. U mnie też problemy - nie mogę wrzycić zdjęć ... Porażka , oby się zmieniło.. Pozdrawiam

    OdpowiedzUsuń
  26. Też to miałam, ale po jakimś czasie blogger się uspokoił. Musisz wykazać się cierpliwością :)

    OdpowiedzUsuń
  27. u mnie też wszystko w porządku :)
    zapraszam na mojego nowego bloga :), pozdrawiam!

    OdpowiedzUsuń
  28. Kiedyś przez moment zniknął mój blog, brrr, to był koszmar, az mi serce stanęło! do dziś nie wiem co to było, bo póxniej już funkcjono9walo bez zarzutu :)

    OdpowiedzUsuń

Dziękuję za każdy komentarz.
Jeśli mnie odwiedzasz bądź pewny/a, że i ja to zrobię:*